CRM – Compromissos – Os participantes informados no compromisso não aparece no compromisso no CRM da Plataforma
Incidente
En el módulo de Cuentas al consultar la cita no muestra los participantes incluidos en el compromiso.
Causa
Este incidente ocurre porque la consulta de compromiso dentro de la cuenta solo contiene la información básica de los compromisos. Los participantes no se muestran en esta pantalla.
Solución
Para ver los participantes de la cita, realice los siguientes pasos:
1. Acceder a la Plataforma;
2. Ingrese a la Gestão de Relacionamento | CRM / Colaborativo / Compromisos / Consultar Compromisos;
3. Ubique la cita en la que desea ver los participantes;
4. Haga clic en Acciones / Detalles, al lado de la cita;
5. Ingrese a la pestaña Participantes;
6. Identificar a los participantes: