CRM – Cita – No se puede editar la fecha y la hora en las citas
Incidente
En el módulo Colaborativo, al intentar editar Fecha y/o Hora en citas, el sistema no lo permite y deja los campos bloqueados.
Causa
Este incidente ocurre porque el sistema no permite cambiar la fecha y hora de las citas con Estados: Completada, Cancelada, Aplazada y Pendiente.
Solución
Para editar la fecha y hora de las citas, realice los siguientes pasos:
1. Acceder a la Plataforma;
2. Ingrese a la Gestão de Relacionamento | CRM / Colaborativo / Compromisos / Consultar Compromisos;
3. Localice el compromiso que desea editar;
4. Haga clic en el botón Acciones/Editar;
5. Marque la opción 'Programado' en el Estado:
6. Cambie la fecha y la hora según sea necesario;
7. Haga clic en el botón Guardar.
¡Atención! Antes de realizar cualquier cambio, analice el impacto que puede tener en otros inicios/procesos del sistema.