CRM – Compromisos – La cantidad de compromisos presentadas en el Dashboard y en el informe de la pantalla de Consulta de Compromisos son diferentes
Incidente
En el módulo de Compromisos y Analytics, al comparar el número de citas generadas en el Dashboard, no coincide con el número generado en la Consulta de Compromisos.
Causa
Esta incidencia se produce porque los filtros utilizados en las pantallas son diferentes, generalmente el filtro de fecha es diferente.
Solución
Para evitar que ocurra este incidente, tome las siguientes medidas:
1. Accede a la Plataforma;
2. Ingrese a la Gestão de Relacionamento | CRM / Analytics / Dashboard, pestaña de Compromisos;
3. Verifique los filtros y en el campo período confirme qué opción se seleccionó en Analizar período por:
4. Accede a Colaborativo / Compromisos / Consultar Compromisos;
5. Ingrese los mismos filtros utilizados en la pantalla del Dashboard.
Importante:
- Cuando se selecciona la fecha de compromiso en el Panel en Analizar período por, se debe ingresar el mismo período en el filtro de pantalla Consulta de compromiso como Fecha de inicio:
- Cuando se selecciona Fecha de creación en el Panel de control en Período de análisis por, se debe ingresar el mismo período en el filtro de pantalla Consulta de compromiso en Fecha de creación:
- Cuando se selecciona Fecha de finalización en el Panel en Analizar período por, se debe ingresar el mismo período en el filtro de pantalla Consulta de compromiso como Fecha de finalización: