Página inicial da Central de Ajuda de Senior
  • Conheça nossas soluções
  • Português do Brasil English (United States) Español (Latinoamérica)
  • Envie uma solicitação
Entrar
  • Envie uma solicitação
  • Conheça nossas soluções
    • English (United States)
    • Español (Latinoamérica)

Olá, como podemos te ajudar?

  1. Senior
  2. RONDA SENIOR
  3. Ronda Senior | Controle de Acesso

Ronda Senior | Controle de Acesso

  • 17899 - Erro na carga do Datamart - Código da localização física inválido: 0
  • 18138 - Falha de negociação de protocolo em telas do sistema
  • 18344 - Não envia e-mails cadastrados na Reação do Alarme
  • 18635 - Bloqueio por situação (Dimep + Urna/Cofre)
  • 18641 - Importação de colaboradores - Não foi encontrado o Registro-Mestre
  • 18646 - Erro ao excluir biometria do cartão - Dimep e Madis
  • 20090 - Campos das Definições de Acesso dos colaboradores desabilitados (R034DAC)
  • 20092 - Remover grupo de pessoas do REP Telemática
  • 20222 - Comando de emergência MADIS/DIMEP não libera acesso
  • 20227 - Onde consultar as marcações manuais do Controle Alfandegado
  • 20540 - Inicialização da tabela FxHoraria e Controle ao mesmo tempo
  • 21597 - Configuração da leitora de mesa Innovatrics (Futronic)
  • 23266 - Como identificar se as faixas de reserva de crédito no equipamento via Telnet?
  • 23600 - Erro ao acessar a tela de filtro do relatório SPAB001 Movimento de Colaboradores
  • 24860 - Erro ao tentar capturar a biometria pelo sistema - Unable to load library 'UFSca
  • 26196 - Erro ao inserir visita, inicializar datamart/controle, cadastrar afastamento
  • 2935 - Campos VerPlf e CodPlf da tabela R058DSP e/ou R058RLG zerados após atualização
  • 3011 - Alterar nome servidor no GlassFish
  • 3421 - Mensagem ao Consistir a Base: Object named GETDBDATETIME
  • 3506 - Classe Não Registrada - Enviar comandos / Consultar aplicativos
  • 4012 - Mensagem referente à campo de hora com data inválida no banco de dados
  • 4016 - Gerenciador de comandos desconectado
  • 4018 - Erro ao recriar Stored Procedures após instalação (Oracle)
  • 4020 - CSM Center não inicia - Erro ao conectar no servidor MAQUINA, porta 1400
  • 4151 - Lista atualização de pessoas não inclui colaborador REP Telemática
  • 4185 - Datamart não é carregado
  • 4190 - O CSM Center não está conectando ao banco ERRO ORA - 12505
  • 4292 - CSM Center não trata marcações coletadas
  • 4297 - CSM Center não inicializa após a atualização
  • 4387 - CSM Center - Arquivo cfg não encontrado
  • « Primeiro
  • ‹ Retornar
  • Próximo ›
  • Último »

Nossos sites

  • Site Senior
  • Carreiras
  • Blog
  • Senior Store

Estamos nas redes sociais

Todos os direitos de cópias reservadas para Senior Sistemas S.A. A reprodução não autorizada desta publicação, no todo ou em parte, constitui violação dos direitos autorais (Lei 9.610/98).