CRM – Compromisso – Não é possível incluir avaliação no compromisso do CRM na Plataforma
Incidente
No módulo Colaborativo, ao tentar incluir avaliação no compromisso não é possível, pois o sistema está exigindo uma recorrência mesmo o compromisso não sendo recorrente.
Causa
Esta situação ocorre, pois o status do compromisso não está concluído.
Solução
Para que essa situação não ocorra, realize os passos a seguir:
1. Acesse menu Gestão de Relacionamento | CRM;
2. Entre em Colaborativo / Compromissos / Consultar Compromissos;
3. Localize o compromisso desejado e selecione Ações / Detalhar:
4. Selecione Recorrências e atualize o status para concluído:
5. Acesse o menu Avaliações e inclua a avaliação desejada.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.