CRM – Compromissos – A aba avaliação não está mostrando a recorrência
Incidente
Ao tentar cadastrar uma avaliação para um compromisso com recorrência, não é mostrado para que possa ser avaliado.
Causa
Essa situação ocorre no CRM versão Plataforma, porque a recorrência está com o status diferente de concluído.
Somente aparece para avaliação a recorrência/compromisso que estiver com status Concluído.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse o CRM;
2. Entre em Colaborativo / Compromissos / Consultar Compromissos;
3. Selecione o Compromisso desejado:
4. Selecione a aba Recorrências, e na recorrência desejada, selecione Ações / Editar:
5. Escolha a opção 'Concluído' em Status:
6. Grave a alteração no botão Salvar;
7. Acesse a aba Avaliações e inclua a avaliação na recorrência.