CRM – Compromisso – Não é possível editar Data e Hora nos compromissos do CRM da Plataforma
Incidente
No módulo Colaborativo, ao tentar editar Data e/ou Hora nos compromissos, o sistema não permite e deixa os campos bloqueado.
Causa
Este incidente ocorre, pois o sistema não permite alterar data e hora de compromissos com os Status: Concluído, Cancelado, Adiado e Pendente.
Solução
Para editar a da e hora dos compromissos, realize os passos a seguir:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Colaborativo / Compromissos / Consultar Compromissos;
3. Localize o Compromisso que desejas editar;
4. Clique no botão Ações / Editar:
5. Marque a opção 'Agendado' no Status:
6. Altere a data e a hora conforme necessário;
7. Clique no botão Salvar.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.