GS - Retaguarda - Acesso de usuário bloqueado
INCIDENTE
Ao tentar acessar o Retaguarda com Login e Senha é informado a mensagem em cor vermelho:
Usuário Bloqueado! Para desbloqueio, solicite apoio a um dos Adm Sistema.
CAUSA
Partir de 03 tentativas de acessar com o Login ou Senha incorreta, gera o bloqueio do usuário como forma de proteção do sistema que impede que pessoas e programas não autorizados façam acesso indevido e exibirá na tela esse mensagem onde não será possível executar o aplicativo.
Como devo proceder para desbloquear o acesso do funcionário?
SOLUÇÃO
Para o desbloqueio do usuário será preciso acionar algum Administrador de Sistema interno, ou seja, sua Gerencia, Financeiro ou Supervisor de caixa com permissões para acessar a Tarefa 35 - Funcionários;
Seguir com as instruções abaixo para o desbloqueio:
- Utilizar a Tarefa 35 - Funcionários, pesquisar o nome ou código do funcionário e selecionar a tecla [F12]-Desbloquear Usuário;
Pronto! Faça novamente seu acesso com login e senha.