HCM – Acesso – Usuário novo não consegue visualizar menus
Incidente
No módulo Painel de Gestão um novo usuário não está conseguindo visualizar os menus.
Causa
Este incidente ocorre, pois as informações de posto de trabalho do colaborador não foram integradas para a plataforma.
Solução
Para corrigir essa situação, realize os passos a seguir:
1. Acesse o módulo Administração de Pessoal;
2. Abra a aba colaboradores / históricos / manutenção de históricos;
3. Selecione o último histórico do colaborador;
4. Coloque por exemplo um "." no campo Observação;
5. Depois do integrador fazer a integração desta alteração passará a logar e entrar nos menus do Painel corretamente.