CRM – Gerenciar Usuários – Acesso não permitido fora do período especificado Contate o administrador do sistema
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.
Incidente
No módulo Sistema, o usuário ao tentar realizar o login e ou acessar o sistema está apresentando a mensagem Acesso não permitido fora do período especificado Contate o administrador do sistema.
Causa
Essa situação ocorre no CRM Legado, Senior X, CRMX porque o usuário está tentado realizar o acesso ao sistema, fora do horário configurado para sua utilização.
Solução
Para confirmar e ou ajustar os horários de acessos do usuário, siga os passos abaixo:
1. Acesse o CRM;
2. Entre em Sistema / Gerenciar Usuários;
3. Selecione o usuário que desejas alterar;
4. Acesse a aba Dados do Usuário;
5. Altere o horário conforme desejado em Restrição de Acesso:
6. Salve a alteração em Salvar Dados do Usuário.
Observação
Caso o usuário possa acessar em qualquer horário basta retirar a flag "Monitorar acesso por horário".