HCM - Integração - Ao realizar integração do Plano de Saúde ocorre a mensagem 'Valor não é válido para o tipo de plano de saúde'
Incidente
No módulo Benefícios, ao realizar a integração do plano de saúde, ocorre a mensagem 'Valor não é válido para o tipo de plano de saúde'
Causa
Este incidente ocorre, pois no cadastro do plano de saúde o campo Tipo do Plano está sem preenchimento
Solução
Para que a mensagem não seja apresentada ao efetuar a integração, realize os passos a seguir:
1. Acesse Benefícios / Assistência / Planos;
2. Selecione a seguradora e plano que ocorre o cenário;
3. Preencha o campo Tipo do Plano.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.