GKO FRETE – Privilégios - Campo Integrações não aparece na árvore de APLICAÇÃO GKO FRETE RX (GF-RX)
Incidente
Ao tentar parametrizar um grupo de usuários API, o campo Integrações não aparece na árvore de APLICAÇÃO GKO FRETE RX (GF-RX)
Causa
O campo não aparece, pois não existe cadastro de controle de integração para API Passivo no GKO.
Solução
1.Acesse o menu Ferramentas/ Integrador/ Integração de API-Passivo:
2.Acesse a aba Cadastro e preencha os campos conforme necessidade de sua operação;
2.1 Após preencher os dados, clique para salvar o cadastro feito:
3.Dessa forma o campo Integrações irá aparecer nos privilégios: