HCM – Apuração – Colaborador não apurado no Gestão do Ponto
Incidente
No módulo Gestão de Ponto, ao tentar calcular a apuração do ponto de um colaborador, não está sendo apurado nenhum dia.
Causa
Este incidente ocorre, pois foi verificado nos logs dos processos que o colaborador não tinha histórico de apuração na data.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1.Acesse o módulo Gestão do Ponto;
2. Acesse Históricos / Apuração;
2.1 Clique no símbolo da cruz para adicionar um novo histórico;
2.2 Preencha a data a partir de quando deva contabilizar o histórico e as opções conforme será a apuração do colaborador;
2.3 Salve o processo.
3. Calcule novamente a apuração do colaborador em Apuração / Calcular.