CRM – Eventos – Não é possível cadastrar o local do evento
Incidente
No módulo Colaborativo do CRM da Plataforma, ao cadastrar um evento, não conseguimos informar e ou cadastrar o local do evento.
Causa
Esse incidente ocorre, pois o local não está cadastrado no sistema em Locais.
Solução
Para que esse incidente não ocorra, realize os passos abaixo:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Cadastros / Endereços;
2.1. Cadastre o endereço do Evento;
3. Acesse Gestão de Relacionamento | CRM / Cadastros / Locais;
3.1. Informe o nome do Local do evento e o endereço cadastrado anteriormente;
4. Entre em Gestão de Relacionamento | CRM / Colaborativo / Eventos / Consultar Eventos;
4.1. Aperte o botão Ações / Editar ao lado do Evento cadastrado;
4.2. Clique no campo Local;
4.3. Selecione o local cadastrado para esse evento;
4.4. Aperte o botão Salvar.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.