CRM – Acesso – Atenção: Por motivos de segurança, sua sessão foi encerrada. Será necessário efetuar um novo login. Por favor, clique aqui para retornar a tela de login do sistema
Incidente
No CRM, ao tentar acessar um módulo ou o sistema, é apresentada a mensagem: Atenção: Por motivos de segurança, sua sessão foi encerrada. Será necessário efetuar um novo login. Por favor, clique aqui para retornar a tela de login do sistema.
Causa
Esta mensagem é apresentada, pois o usuário está logado em mais de uma sessão.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Verifique se o usuário está logado em outra aba do navegador, ou em outro navegador;
2. Realize o logoff;
3. Acesse novamente o sistema.
Importante
O CRM não permite acessos simultâneos, então sempre que tentarem realizar novo login já logado, apresentará a mensagem mencionada acima.