ERP MEGA - Office Banking - Remessa de Cobrança sendo enviada como Cobrança Simples e não Penhor
Incidente
No módulo Financeiro, no Office Banking, a Remessa de Cobrança sendo enviada como Cobrança Simples e não Penhor como deveria ser.
Causa
Este incidente ocorre, pois o Código da Carteira configurado no contrato está como 1 (Simples) ao invés de 3 (Penhor).
Solução
Para que seja possível enviar a remessa de cobrança corretamente, realize os passos a seguir:
1. Acesse o módulo Financeiro / Opções / Movimentação / Office Banking;
2. Selecione a conta financeira em questão e clique em Avançar;
3. Selecione a operação Envio de Arquivo, a modalidade em questão e clique em Avançar;
4. Edite o contrato;
5. Clique na aba Carteira e verifique o campo Código da carteira.
Atenção! Antes de realizar qualquer alteração verifique o impacto que poderá causar nos lançamentos futuros. Caso necessite configurar um novo Contrato Bancário para realizar esta operação/processo, solicite apoio de um consultor ou entre em contato com responsável pelo processo dentro da sua empresa.