ERP MEGA - Office Banking - Conta XX não é apresentada para geração de remessa
Incidente
No módulo Financeiro, ao buscar uma conta financeira para realizar a geração de uma remessa, a mesma não é apresentada.
Causa
Este incidente ocorre, pois a agência não foi selecionada dentro do cadastro da conta.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse o módulo Global / Cadastros / Agentes;
2. Localize a Conta Financeira e clique em Editar;
3. Clique na aba Conta Financeira e no campo Agência selecione a agência correta;
5. Clique em Confirmar para salvar a alteração.
Observação: Antes de realizar qualquer alteração, verifique com o responsável pelo setor.