ERP MEGA - CRM - O DDD do telefone não é integrado
Incidente
No módulo CRM, ao tentar integrar o telefone do agente, o DDD não é enviado.
Causa
Este incidente ocorre, pois para que o DDD seja enviado, não pode ter traço separando o DDD do telefone, por exemplo 00-0000 0000.
Solução
Para que seja integrado o DDD, o telefone deve ser informado no cadastro de agentes como 00 0000 0000 ou, pode ser sem espaço após o DDD: 000000-0000.