CRM – Transferir Dados – Ocorreu um problema na ação! Detalhes: Não foi possível realizar a operação pois nenhum registro de dados para o usuário foi encontrado. Verifique a possibilidade da transferência de dados já ter sido realizada ou o usuário em que
Incidente
No módulo Sistema, ao tentar transferir dados entre usuários, é apresentada a mensagem: Ocorreu um problema na ação! Detalhes: Não foi possível realizar a operação pois nenhum registro de dados para o usuário foi encontrado. Verifique a possibilidade da transferência de dados já ter sido realizada ou o usuário em questão não possuir registros em sua posse.
Causa
Esta mensagem é apresentada, pois o usuário de origem informado, não possui dados em seu nome dentro do CRM.
Solução
Para confirmar que o usuário não possui dados sob sua responsabilidade, realize os passos a seguir:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Analytics / Dashboards;
3. Entre nas abas que acreditas que tenha dados como: Contas e ou Oportunidades;
4. Marque a opção 'Do Usuário' e selecione o usuário de origem;
5. Clique no botão Exibir Gráfico.
Importante
O sistema deve retornar com Atenção: Dados insuficientes para gerar o gráfico!