CRM – Compromissos – Número de compromissos apresentado na tela de Dashboard e no relatório da tela de Consulta de compromissos são diferentes no CRM da Plataforma
Incidente
No módulo Compromissos e Analytics, ao comparar o número de compromissos gerados no Dashboard não fecha com o número gerado na consulta de compromissos.
Causa
Este incidente ocorre, pois os filtros utilizados nas telas são diferentes, geralmente o filtro da data está divergente.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Analytics / Dashboard, aba compromissos;
3. Verifique os filtros e no campo período confirme qual opção foi selecionado em Analisar período por:
4. Acesse Colaborativo / Compromissos / Consultar Compromissos;
5. Informe os mesmos filtros utilizados na tela de Dashboard.
Importante:
- Quando no Dashboard for selecionado Data do compromisso em Analisar período por, no filtro da tela de Consulta de Compromissos deve ser informado o mesmo período em Data de Inicio:
- Quando no Dashboard for selecionado Data de criação em Analisar período por, no filtro da tela de Consulta de Compromissos deve ser informado o mesmo período em Data de Criação:
- Quando no Dashboard for selecionado Data de Conclusão em Analisar período por, no filtro da tela de Consulta de Compromissos deve ser informado o mesmo período em Data de Conclusão: