CRM – Acesso – O IP utilizado não permite acesso ao CRM Senior
Incidente
Na Plataforma, ao tentar acessar o CRM, é apresentada a mensagem: O IP utilizado não permite acesso ao CRM Senior!
Causa
Essa mensagem é apresentada, pois a usuária possui uma parametrização de restrição IP para acesso.
Solução
Para que essa mensagem não seja apresentada ao tentar efetuar o login, realize os passos a seguir:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Sistema / Gerenciar Usuários CRM;
3. Localize a usuária Mariana Paiva;
4. Clique em Ações / Editar;
5. Ajuste os IPs Liberados na aba IP Liberados:
6. Clique no botão Salvar.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.