CRM – Envio de E-mail Martketing – E-mail Marketing consta como enviados sem divergência, porém não chegam no destinatário
Incidente
No módulo E-mail Marketing, ao tentar realizar envios de E-mail Marketing, constam como enviados sem divergências, porém não chegam no destinatário.
Causa
Este incidente ocorre, pois foram alterados dados de configuração de e-mail (SMTP) e não foram atualizados na plataforma.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse a Plataforma;
2. Entre em Tecnologia / Configuração / Configuração de e-mail / Configuração;
3. Clique no botão de + ao lada da opção Configuração do serviço: crm/ campaign, conforme destacado na imagem abaixo:
4. Atualize as informações pertinentes ao SMTP;
5. Clique no botão salvar.
Importante
Esta configuração é separada do CRM, uma vez que o próprio E-mail Marketing também é separado.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.