CRM – Email Marketing – 400 As configurações de SMTP estão como padrão da plataforma. Altere-as para sua configurações pelo caminho Tecnologia -> Configuração -> Configuração de email -> Configuração global
Incidente
No módulo de Campanhas, ao efetuar o envio da campanha de e-mail marketing, é apresentada a mensagem: 400 As configurações de SMTP estão como padrão da plataforma. Altere-as para sua configurações pelo caminho Tecnologia -> Configuração -> Configuração de email -> Configuração global.
Causa
Esta mensagem é apresentada, pois o servidor de SMTP (e-mails) não está configurado na plataforma.]
Solução
Para que a mensagem não seja apresentada ao efetuar o envio da campanha de e-mail marketing, realize os passos a seguir:
1. Acesse a Plataforma;
2. Entre em Tecnologia / Configuração / Configuração de email;
3. Informe os dados do seu servidor de SMTP em configuração global:
4. Clique no botão Salvar;
5. Acesse Gestão de Relacionamento | CRM / Campanhas / Email Marketing / Email Marketing;
6. Selecione a campanha desejada;
7. Realize o envio da campanha.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.