CRM – Sistema – Seu usuário está inativo no CRM!! Solicite a ativação com seu gestor ou solicite novo usuário, com a equipe de suporte através de chamado
Incidente
Na Plataforma, ao tentar acessar o CRM, é apresentada a mensagem: Seu usuário está inativo no CRM!! Solicite a ativação com seu gestor ou solicite novo usuário, com a equipe de suporte através de chamado.
Causa
Essa mensagem é apresentada porque o usuário foi criado porém não foi solicitado a ativação do mesmo, ou, foi solicitada a inativação do usuário.
Solução
Para que a mensagem não seja apresentada ao tentar acessar o CRM, realize os passos a seguir:
1. Ative o usuário;
2. Acesse a Plataforma;
3. Entre em Gestão de Relacionamento | CRM / Usuários / Gestão dos Usuários;
4. Clique no sinal de mais (+), em filtros:
4.1. Ou clique botão Detalhar ao lado do nome do usuário:
5. Clique no botão Ativo, deixando o botão azul, conforme demonstrado na imagem abaixo:
6. Aperte no botão Salvar;
7. Clique no botão Sincronizar Usuários, Papéis e Recursos.
Importante
O botão Ativo precisa estar em azul, para que o usuário esteja ativo.