Ronda Senior – Concentradora – Colaboradores, não subiram para a CSM Center Console
Incidente
No módulo Console da Concentradora, não subiu alguns colaboradores, após a migração de On-Premises para Cloud, não mostrando logs da Concentradora ou CSM Center que identificassem o incidente.
Causa
Este incidente ocorre, pois há informações duplicadas/faltas ou diferentes nos registros entre as tabelas, ocasionando inconsistência nas informações dos colaboradores.
Solução
Para identificar essa situação é necessário validar as informações pelo banco de dados para cada caso em particular, realize os passos a seguir:
1. Analise as informações das tabelas relacionadas abaixo, que impactam diretamente e podem ocasionar esse incidente:
- R070CON;
- R034DAC;
- R038HCH;
- R034FUN;
- R034CPL;
- R038HES;
- R038HFI;
- R069CRA;
- R069FIS;
- R070CRC;
- R038HCA;
- R038HLO;
- R034PLA.
Importante
Recomendamos entrar em contato com um consultor credenciado pela Senior, para analisar o ambiente e verificar as inconsistência da base.