ERP – Item de Menu – Tela não está disponível no item de menu
Incidente
Ao acessar um determinado item de menu constatou-se que a tela não está mais disponível para acesso.
Causa
Este incidente ocorre, pois na Personalização de Menus, a tela não está marcada como visível.
Solução
Para que a tela fique novamente disponível, realize os passos a seguir:
1. Na tela de login do sistema, localize o item Personalização de Menus, conforme abaixo:
2. Em seguida, localize a tela desejada dentro do menu correspondente:
2.1. Caso a opção Visível não esteja marcada conforme acima, é necessário marcar a mesma;
3. Após marcar a opção Visível, acesse a tela normalmente.