CRM – Pesquisa – Alguns e-mails não foram enviados mesmo sendo corretos no CRM Legado e Senior X
Incidente
No módulo Pesquisa, ao enviar a nova pesquisa, alguns e-mails não são enviados, mesmo o endereço de e-mail estando correto.
Causa
Este incidente ocorre, pois no cadastro da Conta, o campo E-mail está preenchido, com dois endereços de e-mail cadastrados. E deve ser informado somente um endereço de e-mail.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse o CRM;
2. Entre em Contas / Consultar Contas;
3. Localize a conta aonde está cadastrado o endereço de e-mail que não foi enviado;
4. Clique em Editar;
5. Altere o campo Email Geral, deixando somente um endereço de e-mail cadastrado, conforme demonstrado na imagem abaixo:
6. Aperte o botão Salvar Alterações.
Observações
O endereço de e-mail retirado desse campo, pode ser cadastrado na aba Contatos da Conta.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.