CRM – Compromissos – Os participantes informados no compromisso não aparecem no compromisso no CRM da Plataforma
Incidente
No módulo Contas, ao consultar o compromisso, não mostra os participantes inclusos no compromisso.
Causa
Este incidente ocorre, pois a consulta de compromisso dentro da conta, trás somente as informações básicas, do compromisso. Nessa tela não são mostrados os participantes.
Solução
Para visualizar os participantes do compromisso, realize os passos a seguir:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Colaborativo / Compromissos / Consultar Compromissos;
3. Localize o compromisso que desejas visualizar os participantes;
4. Clique em Ações / Detalhar, ao lado do compromisso;
5. Entre na aba Participantes;
6. Identifique os participantes: