CRM – Usuário – Usuário não aparece na tela Gerenciar Usuários do CRM da Plataforma, mesmo o usuário estando ativo
Incidente
No módulo Sistema, ao tentar localizar um novo usuário que já está ativado, não é possível localizar, não aparece na tela.
Causa
Este incidente ocorre, pois o usuário foi cadastrado com acento porém ao realizar a busca, estão buscando sem o acento.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse a Plataforma;
2. Entre em Tecnologia / Administração / Gestão dos Usuários;
3. Localize o usuário;
4. Verifique como foi cadastrado o nome e copie o nome correto;
5. Acesse o Gestão de Relacionamento | CRM / Sistema / Gerenciar Usuários CRM;
6. Cole o Nome copiado no campo Pesquisar e aperte o botão Enter no seu teclado.
Atenção
O usuário aparecerá no CRM, somente após a ativação do mesmo.
Importante
Caso o usuário não seja localizado, mesmo copiando o mesmo da tela de Gestão dos Usuários, abra um ticket para a equipe do Suporte CRM, verificar a situação. Lembre de informar o nome do usuário.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.