Globaltec UAU – Integração SPC Serasa – O cliente não está aparecendo para envio
Incidente
No ERP UAU, no Módulo CRM, ao tentar buscar o cliente para envio de negativação ao SPC Serasa, não está aparecendo o cliente em específico.
Causa
Este incidente ocorre, pois para visualizar as parcelas dos clientes que ainda não foram enviadas para negativação é necessário habilitar a opção correta para busca.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo CRM, acesse Atendimento / Integração SPC Serasa:
2. Na visão Envio / Selecione as Obras, e informe o ‘Período de atraso’ :
3. No detalhamento da visão Envio, no campo ‘Em atraso enviadas ao:’ selecione a opção Nenhum:
4. Clique em Buscar.