CRM – Usuários – Usuário não aparece nos filtros e campos do sistema no CRM da Plataforma
Incidente
Nos módulos do sistema, ao tentar filtrar e ou incluir informação para o usuário, o mesmo não é listados nos campos e ou filtros ele não aparece.
Causa
Este incidente ocorre, pois o usuário está configurado para não ser visível no sistema.
Solução
Para mostrar o usuário nos filtros e consultas dos módulos do CRM, realize os passos abaixo:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Sistema / Gerenciar Usuários CRM;
3. Localize o usuário que desejas alterar;
4. Clique em Ações / Detalhar;
5. Aperte novamente Ações / Editar ao abrir a tela de Dados do Usuário:
6. Marque 'Sim' na opção Usuário Visível:
7. Clique no botão Salvar.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.