CRM – Empresas/Filiais – As filiais não aparecem nos filtros do sistema, no CRM da Plataforma
Incidente
Nos módulos do sistema, ao tentar realizar filtro por empresa e ou filial, o sistema mostra somente uma empresa, sendo que há mais filiais cadastradas.
Causa
Este incidente ocorre, pois o usuário que está realizando a filtragem não possui vínculo com as demais empresas e ou filiais.
Solução
Para que as empresas e filiais apareçam nos filtros do sistema, para o usuário, realize os passos abaixo:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Sistema / Gerenciar Usuários CRM;
3. Localize o usuário desejado;
4. Clique em Ações / Detalhar:
5. Acesse Empresa Filial do Usuário;
6. Clique em Ações / Editar;
7. Adicione as filiais que desejas atrelar no campo Empresa/Filial:
8. Grave a alteração clicando no botão Salvar.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.