CRM – Novo Compromisso – A conta não é mostrada ao tentar incluir um compromisso no CRM da Plataforma
Incidente
No módulo Colaborativo, ao tentar incluir um compromisso para determinada conta, o sistema não mostra a conta mesmo estando cadastrada.
Causa
Este incidente ocorre, pois a conta está inativa.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse a Plataforma;
2. Entre em Gestão de Relacionamento | CRM / Contas / Consultar Contas;
3. Localize a conta para qual desejas incluir o compromisso;
4. Clique em Ações / Editar:
5. Marque 'Sim' em Ativo:
6. Clique no botão Salvar.
Observação
Caso em Definições de Conta, também esteja inativo, lembre de realizar a alteração do status.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.