CRM – Sistema – Não recebemos o reset da senha do usuário por e-mail, no CRM Legado e Senior X
Incidente
No módulo Sistema / Gerenciar Usuários, após realizar o reset da senha do usuário, o mesmo não recebe e-mail com a senha padrão.
Causa
O sistema CRM, não envia a senha padrão por e-mail, ao realizar o reset da senha diretamente via sistema.
Esse é um comportamento padrão do sistema.
Observação
Caso não recorde a senha padrão do seu ambiente, clique aqui e abra um ticket para o Suporte CRM, solicitando a senha.