CRM – Follow-up – O sistema não permite alterar Data de Abertura e Prioridade de Follow-up, no CRM Legado e Senior X
Incidente
Em qualquer módulo, ao editar um Follow-up e tentar alterar Data de Abertura e Prioridade, o sistema não permite, deixando os campos bloqueados para edição, conforme demonstrado na imagem abaixo:
Causa
Este incidente ocorre, pois o usuário que está realizando a edição do follow-up, não possui permissão para alterar data/hora e prioridade de follow-ups.
Solução
Para alterar as permissões da usuária, realize os passos abaixo:
1. Acesse o CRM;
2. Entre em Sistema / Gerenciar Usuários;
3. Localize o usuário desejado e clique em cima dele;
4. Entre na aba Permissões;
5. Marque a opção 'Permitir' em Alterar Data/Hora de Follow-ups;
6. Sete a opção 'Permitir', em Alterar Prioridade de Follow-ups, conforme demonstrado na imagem abaixo:
7. Aperte o botão Salvar Permissões do Usuário, para registrar a alteração.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.