CRM – Compromiso – No se puede incluir la evaluación en el Compromiso
Incidente
En el módulo Colaborativo, al intentar incluir una evaluación en el compromiso, no es posible, ya que el sistema está requiriendo una recurrencia aunque el compromiso no sea recurrente.
Causa
Esta situación se produce porque el estado del compromiso no está completado.
Solução
Para evitar que se produzca esta situación, siga estos pasos:
1. Acceda al Plataforma Senior;
2. Vaya Gestão de Relacionamento | CRM / Colaborativo / Compromisos / Consultar Compromisos;
3. Localice el comrpomiso deseada;
4. Clic seleccione Acciones / Detalle:
5. Seleccione Recurrencias:
6. Actualice el status a Concluido:
7. Clic em Guardar;
8. Abre la pestaña de Evaluciones;
9. Incluya la Evolucione deseada:
10. Clic em Guardar.