Título CRM – Propuesta – El tipo de pago se desactivó, pero volvió a aparecer como activo
Incidente
En el módulo de Oportunidades cambiamos el tipo de pago a inactivo, pero volvió a aparecer como activo en los filtros, no respetando el cambio.
Causa
Esta incidencia se produce porque hay integración con el ERP y este tipo de pagos están activos en el ERP.
Solución
Para evitar que ocurra este incidente, tome las siguientes medidas:
1. Accede a Gestión Empresarial | ERP;
2. Desactivar tipos de pago.
Importante
Al ser el agente el ERP, cuando se realiza la integración actualiza los datos.
¡Atención! Antes de realizar cualquier cambio, analice el impacto que puede tener en otras versiones/procesos del sistema.