HCM - ASO Interno - Não é permitido efetuar alterações neste Atestado/ASO
No módulo Segurança e Medicina ao realizar a tentativa de inserir um novo ASO Interno é apresentada a mensagem: Não é permitido efetuar alterações neste Atestado/ASO:
Causa
Este incidente ocorre pois já existe um ASO Externo lançado para a mesma empresa, data e ficha médica em Medicina / Atendimentos / ASO Externo:
Solução
Para que esse incidente não ocorra, realize os seguintes passos:
1. Acesse o cadastro do ASO Externo em Medicina / Atendimentos / ASO Externo;
1.1. Valide através da ficha médica do colaborador se não existe um lançamento na mesma data que estão tentando lançar o ASO Interno;
1.2. Caso sim, efetue a exclusão deste registro clicando no botão Excluir na mesma tela;
2. Feita a exclusão, realize o cadastro do novo ASO Interno em Medicina / Atendimentos / Atendimento / ASO na data desejada.