HCM – Readmissão – Informações da apuração de Ponto desaparecem
Incidente
No módulo Administração de Pessoal, ao realizar o processo de readmissão, as informações referentes a apuração do ponto do colaborador desaparecem.
Causa
Este incidente ocorre pois as informações da apuração do colaborador são transferidas para o cadastro da faixa de backup.
Solução
Acesse o módulo Administração de Pessoal, clique em Empresas / Empresas, aba Readmissão e verifique as informações da faixa de backup.
No momento que for realizada a readmissão de um colaborador, as informações serão transferidas para o primeiro número de cadastro livre dentro da faixa de backup definida na aba Readmissão.
Portanto, para verificar as informações de apuração do colaborador, será necessário localizar a matricula que possui o backup das informações deste colaborador, que está dentro da faixa de backup.