ERP MEGA - Portal de Clientes - Seu usuário foi bloqueado por excesso de tentativas erradas, favor entrar em contato com o Administrador
Incidente
No Portal de Clientes, ao tentar acessar o Portal, como Usuário, ou Usuário Operador, é apresentada a mensagem: Seu usuário foi bloqueado por excesso de tentativas erradas, favor entrar em contato com o Administrador.
Causa
Esta mensagem é apresentada, pois estão tentando fazer o login com a senha errada e o usuário foi bloqueado.
Solução
Para ser possível o acesso como Usuário, realize os passos a seguir:
1. Acesse o Portal de Clientes com perfil administrador / Cadastros / Usuários;
2. Selecione o usuário desejado e na parte superior da tela, no quadro 'Escolha uma opção', selecione a opção 'Gerar Senha Automática':
3. Selecione novamente o usuário e no quadro 'Escolha uma opção', selecione a opção 'Enviar Email com Dados', para enviar os novos dados de acesso ao cliente:
4. Após solicite ao cliente para verificar o e-mail e validar o login.
Para ser possível o acesso como Usuários Operacionais, realize os passos a seguir:
1. Acesse o Portal de Clientes com perfil administrador / Cadastros / Usuários Operacionais;
2. Selecione o Usuário Operador, que será liberado o acesso e clique no botão Editar:

3. No campo Senha, cadastre uma senha provisória para poder repassar para o usuário, e clique no botão Salvar:

4. Acesse Cadastros / Usuários Operacionais;
5. Selecione o Usuário Operador, que será liberado o acesso e clique no quadro: 'Escolha sua opção', e selecione: Enviar Email com Dados:

6. Após solicite ao Usuário Operador, para verificar o e-mail e validar o login.
Observação: Se o Usuário, ou o Usuário Operador, estiver com status de Inativo, terão que Ativar, primeiro o Usuário, para depois fazer o procedimento de reenvio dos dados de acesso.
Leia também:
ERP MEGA - Portal de Clientes - Como desbloquear um usuário operacional