ERP MEGA - Portal de Clientes - Portal está em manutenção. Por favor tente mais tarde!
Incidente
No Portal de Clientes, ao tentar acessar, é apresentada a mensagem: Portal está em manutenção. Por favor tente mais tarde!
Causa
Esta mensagem é apresentada, pois o Portal de Clientes está em processo de sincronização.
Solução
Para este incidente, aguarde a finalização da sincronização.
Este processo pode variar conforme a quantidade de dados a sincronizar, porém, em geral, possui duração entre 2 e 10 minutos.
Caso, após este período, a mensagem continue sendo apresentada, realize os passos descritos no artigo:
ERP MEGA - Portal de Clientes - Como realizar uma sincronização manualmente