HCM - Exames - Usuário não está associado a um atendente
Incidente
No módulo Segurança e Medicina, ao acessar a tela de exames é apresentada a seguinte mensagem: Usuário não está associado a um atendente.
Causa
Este incidente ocorre pois o usuário não possui atendente associado.
Solução
Para associar um atendente, realize os passos a seguir:
1. Acesse o módulo Segurança e Medicina, clique em Tabelas / Medicina / Atendentes;
1.1. Preencha todas as informações da tela, e no campo Usuário informe o cadastro da pessoa desejada;
Clique aqui para acessar a documentação completa da tela Atendentes.
2. Acesse a tela de exames novamente.