HCM – CID 10 – CID 10 indisponível para consulta no menu
Incidente
No módulo Administração de Pessoal, ao tentar visualizar o CID 10 esta indisponível no menu
Causa
Este incidente ocorre, pois o campo Controla Nexo Epidemiológico esta como 'N'.
Solução
1. Acesse a tela Administração de Pessoal;
2. Acesse / Diversos / Assinalamentos / Aba cadastro;
2.2 O campo Controla Nexo Epidemiológico precisa estar como ‘S’ Sim
Importante:
Se não alterar automaticamente, faça logoff do sistema e retorne novamente.