HCM – Solicitação exames – Cadastro não disponível para este usuário
Incidente
No módulo Segurança e Medicina ao inserir informações na tela Solicitação de exames, ocorre a mensagem: Cadastro não disponível para este usuário.
Causa
A mensagem ocorre pois no cadastro do exame já havia sido realizado pelo colaborador na data informada.
Solução
Para que a mensagem não seja apresentada ao acessar a tela, realize os passos a seguir:
1. Acesse o módulo Segurança e Medicina, no menu Medicina / PCMSO / Resultados, selecione a mesma data informada, verifique que o exame consta com a situação R - Realizado, portanto não há necessidade de lançar novamente.