HCM– Permissão – O cursor já está aberto
Incidente
Ao acessar uma tela e buscar pelos dados de um colaborador é demonstrado a mensagem: O cursor já está aberto.
Causa
Este incidente ocorre, pois o usuário não possui permissão de acesso a essa informação.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Entre em contato com o usuário master de sua organização;
2. Solicite permissão.