ERP MEGA - Portal de Clientes - Boleto com Transmissão Aceita não é enviado automaticamente
Incidente
No Portal de Clientes, ao processar o retorno bancário no Carteira de Recebíveis e a parcela ficar com o status de Transmissão Aceita, o boleto não é enviado automaticamente.
Causa
Este incidente ocorre, pois os boletos são enviados automaticamente somente depois do contrato estar disponível no Portal de Clientes.
Solução
Para disponibilizar um contrato no Portal de clientes realize os passos do Artigo abaixo:
1. Portal de Clientes - Contrato não está disponível;
2. Após parametrização do contrato no Portal de Clientes, o próximo processamento de retorno na carteira enviará automaticamente o boleto deste contrato.