HCM - Medicina - Este Atendente não possui permissão para reabrir um Atendimento. Verifique na tela de Atendentes
Incidente
No módulo Segurança e Medicina, ao tentar reabrir um atendimento é apresentada a mensagem: Este Atendente não possui permissão para reabrir um Atendimento. Verifique na tela de Atendentes!
Causa
Esta mensagem é apresentada, pois o Atendente não possui permissão para reabrir atendimentos.
Solução
Para que a mensagem não seja apresentada, ao tentar reabrir um atendimento, realize os passos a seguir:
1. Acesse Tabelas / Medicina / Atendentes;
1.1. Selecione o atendente;
2. Acesse a aba Atendimento;
2.1. Altere o assinalamento do campo Reabre Atendimento para 'S' - Sim;
2.2. Clique em Alterar;
3. Retorne ao Atendimento;
3.1. Clique no botão Reabrir novamente.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.