HCM - Marcações - Marcações do mobilidade são salvos com outro horário
Incidente
Na Plataforma Senior X, ao realizar a marcação de ponto pelo mobilidade, é apresentada um horário diferente da tela ao salvar a marcação:
Causa
Este incidente ocorre, pois no computador que foi realizado o acesso à plataforma, o horário está incorreto.
Solução
Para que esse incidente não ocorra, realize os passos abaixo:
1. Verifique no computador utilizado para realizar a marcação, se a hora está correta conforme horário de Brasília;
1.2. Caso esteja com outro horário, realize a correção para o horário de Brasília.
Observação
A hora apresentada ao realizar a marcação é do Servidor do Mobilidade baseado no horário de Brasília.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.