HCM -Seleção de Exames- Não existem exames cadastrados para selecionar
Incidente
No módulo Segurança e Medicina ao entrar na tela de consulta de exames é apresentada a mensagem: Não existem exames cadastrados para selecionar.
Causa
Este incidente ocorre, pois na rotina de seleção de exames, um dos pareceres não está assinalado.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse Medicina / Atendimentos / Atendimento, selecione a Ficha Médica e informe a Data/Hora;
2. Clique no botão ASO e na sequencia no botão Exames;
3. Informe no campo Período Atestado um período mais abrangente que apenas a data do ASO;
4. No campo Parecer, assinale as duas opções disponíveis;
5. No campo Considerar, nenhuma das opções precisa ser preenchida;
6. Clique em Mostrar;
7. Assinale todos os exames que deseja vincular ao Exame;
8. Clique no botão Concluir
Importante: Deve-se clicar no botão Concluir e não no botão Alterar.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.