HCM -Seleção de Exames- Não existem exames cadastrados para selecionar
Incidente
No módulo Segurança e Medicina ao entrar na tela de consulta de exames é apresentada a mensagem: Não existem exames cadastrados para selecionar.
Causa
Este incidente ocorre, pois na rotina de seleção de exames, não está marcado nenhum tipo de parecer.
Solução
Faça a seguinte seleção para aparecer o exame:
1. Acesse o campo Período Atestado, e preencha uma data maior;
2. No campo Parecer marque o parametro 'Com' e 'Sem';
3. O campo Considerar não precisa ser preenchido:
4. Realize o filtro e valide se a mensagem foi sanada.