CRM – Usuarios – El usuario no aparece en los filtros y campos del sistema
Incidente
En los módulos del sistema, al intentar filtrar y/o incluir información para el usuario, esta no aparece en los campos y/o filtros y no aparece.
Causa
Este incidente ocurre porque el usuario está configurado para no ser visible en el sistema.
Solución
Para mostrar al usuario en los filtros y consultas de los módulos de CRM realice los siguientes pasos:
1. Acceder a la Plataforma;
2. Ingrese a la Gestão de Relacionamento | CRM / Sistema / Administrar Usuarios CRM;
3. Localice el usuario que desea cambiar;
4. Haga clic en Acciones / Detalles;
5. Presione Acciones / Editar nuevamente al abrir la pantalla Datos del usuario:
6. Marque 'Sí' en la opción Usuario visible:
7. Haga clic en el botón Guardar.
¡Atención! Antes de realizar cualquier cambio, analice el impacto que puede tener en otras versiones/procesos del sistema.